motore che resta un pò accelerato

Prima di chiedere date uno sguardo nell'area tecnica, forse la vostra domanda ha già una risposta.
Rispondi
lab66
Messaggi: 398
Iscritto il: mer giu 04, 2008 9:28 pm
Località: palermo
Contatta:

motore che resta un pò accelerato

Messaggio da lab66 » gio giu 04, 2015 10:15 am

ciao a tutti, come da titolo si è verificato questo problema, la cosa non è molto evidente , ma ho come l'impressione che in rilascio il motore trascini un po',non scoppietta i cavi scorrono bene sono stato da un meccanico per chiedere un parere e a suo dire il motore aspira aria e dice :potrebbero essere gli o-ring che stanno dietro i condotti di aspirazione che si sono assottigliati e non fanno più bene tenuta fra testata e condotti, il potrebbe essere però non mi convince, qualcuno li ha mai sostituiti? la moto è del 2000, con 67000km originale di scarico e di motore , ,grazie Marco.
lab66

Avatar utente
Monez
Messaggi: 8345
Iscritto il: ven feb 26, 2010 12:09 am
Località: Mantova

Re: motore che resta un pò accelerato

Messaggio da Monez » gio giu 04, 2015 9:59 pm

La butto lì...
1) Corpo farfallato
2) allineamento carburatori


Monez.
Immagine brucia le gomme non la tua anima e ama la tua moto

Avatar utente
Aldo
Messaggi: 751
Iscritto il: gio mar 26, 2009 11:46 pm
Località: Molise

Re: motore che resta un pò accelerato

Messaggio da Aldo » sab giu 06, 2015 10:00 am

Beh magari se in 60000km i carburatori non sono mai stati toccati una bella pulizia/sincronizzazione sarebbe opportuna, prima di decidere sostituzioni di o-ring a tavolino… meglio andare da uno che ne capisce, non dal primo che capita.

Avatar utente
Monez
Messaggi: 8345
Iscritto il: ven feb 26, 2010 12:09 am
Località: Mantova

Re: motore che resta un pò accelerato

Messaggio da Monez » sab giu 06, 2015 10:40 am

Infatti prima servirebbero altri pareri e partire come sempre per risolvere eventuali problemi
controllando e sostituendo parti di normale consumo come candele filtri ecc. comunque implicate ma meno onerose.

Monez.
Immagine brucia le gomme non la tua anima e ama la tua moto

lab66
Messaggi: 398
Iscritto il: mer giu 04, 2008 9:28 pm
Località: palermo
Contatta:

Re: motore che resta un pò accelerato

Messaggio da lab66 » lun giu 08, 2015 12:21 pm

alla fine ho risolto da me.... qualche mese fa ho cambiato il manubrio , ho messo un piega bassa, i cavi non erano ben stesi, ora ho sistemato tutto e magari gli o-ring non li cambierò..... :lol:
lab66

Avatar utente
Monez
Messaggi: 8345
Iscritto il: ven feb 26, 2010 12:09 am
Località: Mantova

Re: motore che resta un pò accelerato

Messaggio da Monez » lun giu 08, 2015 6:03 pm

:ivOKKEY: bella notizia. :wink:

Monez.
Immagine brucia le gomme non la tua anima e ama la tua moto

Avatar utente
yoannes
Messaggi: 6332
Iscritto il: mar set 07, 2004 2:40 pm
Località: Roma

Re: motore che resta un pò accelerato

Messaggio da yoannes » mar giu 09, 2015 8:20 am

lab66 ha scritto:alla fine ho risolto da me.... qualche mese fa ho cambiato il manubrio , ho messo un piega bassa, i cavi non erano ben stesi, ora ho sistemato tutto e magari gli o-ring non li cambierò..... :lol:
io cambierei meccanico... :wink:
Non esiste una strada verso la felicità . La felicità è la strada. (Confucio)

Immagine
Slow Rider su Yamaha XT1200Z Super Ténéré del 2018

lab66
Messaggi: 398
Iscritto il: mer giu 04, 2008 9:28 pm
Località: palermo
Contatta:

Re: motore che resta un pò accelerato

Messaggio da lab66 » mar giu 09, 2015 1:25 pm

yoannes ha scritto:
lab66 ha scritto:alla fine ho risolto da me.... qualche mese fa ho cambiato il manubrio , ho messo un piega bassa, i cavi non erano ben stesi, ora ho sistemato tutto e magari gli o-ring non li cambierò..... :lol:
io cambierei meccanico... :wink:
già fatto.... :ivKO:
lab66

Rispondi